Home Uncategorized Cara Blokir Windows Update di Mikrotik

Cara Blokir Windows Update di Mikrotik

Hi kawan selamat datang! di kesempatan kali ini saya akan membagi tips cara blokir windows update menggunakan router Mikrotik. caranya cukup sederhana tinggal copas script yang ada di bawah ini

/ip firewall filter
add action=drop chain=forwad comment="Block Windows Update" content=update.microsoft.com
add action=drop chain=forwad comment="Block Windows Update" content=download.microsoft.com
add action=drop chain=forwad comment="Block Windows Update" content=.windowsupdate.com
add action=drop chain=forwad comment="Block Windows Update" content=ntservicepack.microsoft.com
add action=drop chain=forwad comment="Block Windows Update" content=stats.microsoft.com
add action=drop chain=forwad comment="Block Windows Update" content=wustat.windows.com
add action=drop chain=forwad comment="Block Windows Update" content=windowsupdate.microsoft.com

LEAVE A REPLY

Please enter your comment!
Please enter your name here

Must Read

Membuat STB Indihome di Jaringan VLAN Mikrotik

Setting STB kebanyakan dilakukan oleh petugas Telkom, kita sebagai pelanggan biasanya sudah tingal menikmati layanan UseeTV.Setting STB biasanya dilakukan setelah Setting modem Indihome berjalan...

Cara Root STB ZTE ZXV10 B860H dengan Aplikasi tanpa Bongkar

Bagi pelanggan indihome dengan paket internet dan TV pasti sudah tidak asing dengan tambahan perangkat Set Top Box (STB) Android yang bisa kamu hubungkan...

Cara Install Pi-hole + Cloudflared

Apa itu Pi-hole?Simplenya, Pi-hole adalah sebuah program yang memungkinkan semua orang untuk membuat DNS server sendiri yang bersifat sebagai sinkhole untuk mayoritas iklan dan...

Rasakan Pengalaman Teknologi 4K Di Genggaman Bersama Panasonic Lumix G85 Lumix LX10 dan Lumix FZ2500

Mengabadikan momen saat berwisata maupun sedang berkumpul bersama keluarga menjadi hal yang dinantikan. Dengan kecepatan aktvitas terkadang kita melewatkan kesempatan untuk menangkap momen itu....

11 Video Game Player Terkaya Di Dunia Tahun 2018

Jika menginginkan petualangan yang tidak bisa dilakukan di dunia ini, video game adalah pilihan utamanya. Dunia yang asing hingga balapan dengan kecepatan tinggi, bisa...